La Communauté Webmaster  forum rss


  Forum-webmaster
  Webmastering
  Blogs / CMS
(Modérateurs: Lilian, Shain)
  Site internet qui ne s'affiche plus
« Précédent Suivant »
Pages: [1] Descendre
Répondre    Aviser des réponses    Envoyer le sujet    Imprimer
  Auteur  Sujet: Site internet qui ne s'affiche plus  (Lu 3232 fois)
Site internet qui ne s'affiche plus
« sur: le 04-04-2017 a 16:44:52 »
Diine07
Membre récent
*

Hors-Ligne

Sexe: Femelle
Messages: 2





Voir le Profil    WWW
Répondre avec citation

Salut à tous !

Je suis toute nouvelle sur le forum car, comme vous vous en doutez, j'ai un soucis avec un blog que je suis en train de créer pour un ami.

Il ne veut plus s'afficher. La barre de recherche s'arrête de charger comme si ça y est elle avait affiché la page correctement mais je n'ai rien qui s'affiche à part un icône (prévu dans le template) qui ne fait que charger et qui ne veut rien afficher de plus.

Cela est survenu après avoir modifié le menu mais je n'arrive pas à comprendre ce que j'ai pu faire comme erreur, car j'avais déjà modifié 2-3 éléments de mon menu sans soucis.

Merci pour votre aide en tout cas et si vous avez besoin de plus de précisions n'hésitez pas. Je n'utilise peut-être pas le bon langage non plus.

A plus

Rapporter au modérateur  

Re:Site internet qui ne s'affiche plus
« Répondre #1 sur: le 04-04-2017 a 18:10:06 »
tof73
P'tit nouveau
**

Hors-Ligne

Messages: 79





Voir le Profil    WWW
Répondre avec citation

bonjour,
avoir l'adresse du site aiderait.

Rapporter au modérateur  
Re:Site internet qui ne s'affiche plus
« Répondre #2 sur: le 06-04-2017 a 10:25:36 »
Diine07
Membre récent
*

Hors-Ligne

Sexe: Femelle
Messages: 2





Voir le Profil    WWW
Répondre avec citation

Pardon, j'étais persuadée de l'avoir mis :/

Le voici : www.jorisdant.com

Apparemment cela le fait que pour la page d'accueil mais je ne comprends pas ce que j'ai pu modifier pour le faire beuguer.

Rapporter au modérateur  
Re:Site internet qui ne s'affiche plus
« Répondre #3 sur: le 07-04-2017 a 15:38:12 »
tof73
P'tit nouveau
**

Hors-Ligne

Messages: 79





Voir le Profil    WWW
Répondre avec citation

il manque la fin du code de la page, à priori dans la partie contenu de la page.
peut-être qu'en éditant le contenu de la page d'accueil, cela résoudra le probème.

Rapporter au modérateur  
Répondre    Aviser des réponses    Envoyer le sujet    Imprimer
Pages: [1] Monter
« Précédent Suivant »
Sauter à: 

Votre statut : Invité
Vous devez être membre pour participer.
 
 
Let’s Encrypt : le certificat SSL gratuit
Tester votre site internet sur différents navigateurs
[WordPress] Des problèmes avec l’administration ?
Rappel : Mettez à jour vos CMS et vos sites E-commerce
Le .fr fête ses 25 années d’existence !
Mesurer votre audience en temps réel avec BubbleStat
Porter réclamation contre Google Panda ?
Zlio n’est plus …
 
 
 
 
 

Copyright (c) Devclic 2002 - 2017 - Tous droits réservés

creation site internet strasbourg